Eclipse IDE FOR JAVA常见错误

JAVA使用教程第一篇
第一次使用JAVA先是用记事本写了几个程序,但是为了方便,还是选择了Eclipse开发环境。但是,第一次使用Eclipse时有很多问题,比如:
和JDK版本不兼容、.INI文件没配置等。
.INI文件的配置见http://blog.sina.com.cn/s/blog_798b04f90101carx.html
之后是版本不兼容的问题,这里奉上本博主使用的可以兼容的两个版本,
链接:http://pan.baidu.com/s/1eRzbMD0 密码:e12t
走好第一步很重要,大家加油

已标记关键词 清除标记
©️2020 CSDN 皮肤主题: 创作都市 设计师:CSDN官方博客 返回首页
实付 9.90元
使用余额支付
点击重新获取
扫码支付
钱包余额 0

抵扣说明:

1.余额是钱包充值的虚拟货币,按照1:1的比例进行支付金额的抵扣。
2.余额无法直接购买下载,可以购买VIP、C币套餐、付费专栏及课程。

余额充值